Die App zeigt ein leeres Menü und keine Textkonstanten nach der Anmeldung.
Symptom
Die Anmeldung ist erfolgreich, aber der Benutzer erhält ein leeres Menü und es sind keine Textkonstanten verfügbar (wie bei der Abmeldefrage).
Ursache
Anveo Delta Server ist nicht installiert.
Lösung
Führen Sie die in der Installationsdokumentation beschriebene Installation des Anveo Delta Servers durch.